• ¡Disponible sólo en Internet!
Switch D-LINK 48p Gigabit + 4 SFP+...
Switch D-LINK 48p Gigabit + 4 SFP+...
Switch D-LINK 48p Gigabit + 4 SFP+...
Switch D-LINK 48p Gigabit + 4 SFP+...

Switch D-LINK 48p Gigabit + 4 SFP+ (DGS-3130-54TS/E)

D-LINK
1.370,60 €

✓ Vendedor de Máxima Confianza

✓ Compradores Frecuentes lo Recomiendan

✓ Elección Segura

 

Switch gestionable D-Link con 48 puertos Gigabit y 4 puertos SFP+. Solución de red avanzada y de alto rendimiento modelo DGS-3130-54TS/E ideal para entornos profesionales.

Descripción

EAN 0790069470028

Especificaciones Técnicas
Diseño
Montaje en rack Si
Apilable Si
Color del producto Gris
Indicadores LED Si
Número de ventiladores 2 Ventilador(es)
Certificación FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Desempeño
Apilamiento físico (unidades) 9
Apilamiento virtual (unidades) 32
Nivel de ruido 48,6 dB
Tiempo medio entre fallos 273037 h
Conexión
Estándares de red IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v,
Soporte 10G Si
Tecnología de cableado ethernet de cobre 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Espejeo de puertos Si
Soporte de control de flujo Si
Adición de vínculos Si
Control de transmisión de tormentas Si
Protocolo de árbol de expansión Si
Bloqueo de cabeza de línea (HOL) Si
Soporte VLAN Si
Funciones de LAN virtual MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VL
Número de VLANs 4000
Control de energía
Fuente de energía Corriente alterna
Suministro de energía redundante (RPS), soporte Si
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (max) 46,19 W
Condiciones ambientales
Intervalo de temperatura operativa 0 - 50 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Intervalo de humedad relativa durante almacenaje 5 - 90%
Disipación del calor 157,6 BTU/h
Peso y dimensiones
Ancho 440 mm
Profundidad 310 mm
Altura 44 mm
Peso 4,2 kg
Seguridad
Características de DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL) Si
Lista de control de acceso (ACL) de salida 512
Lista de control de acceso (ACL) de entrada 2048
IGMP Si
Algoritmos de seguridad soportados SNMP, SNMPv3, SSL/TLS
Soporte SSH/SSL Si
Protección contra loops Si
Protección y filtrado BPDU Si
Autenticación VLAN de invitado, Autenticación basada en MAC, Autenticación bas
Protección mediante contraseña Si
Algoritmos de programación de colas Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round
Transmisión de datos
Tabla de direcciones MAC 16384 entradas
Capacidad de conmutación 216 Gbit/s
Tasa de reenvío 161 Mpps
Número de colas 8
Jumbo Frames, soporte Si
Memoria intermedia de paquetes 4 MB
Funciones de multidifusión
Multidifusión, soporte Si
Funciones de multidifusión Multidifusión controlable
Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L3
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Inspección ARP Si
Registro de eventos en sistema Si
MIB, soporte RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 281
Protocolos
Protocolo de Registro GARP VLAN (GVRP) Si
Protocolo de routing RIP
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 48
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP+ 4
Conector fibra óptica SFP+
Cantidad de puertos USB 2.0 1
Conector eléctrico Conector de alimentación AC-in
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) No

Detalles del producto


También te puede interesar

Producto añadido a la lista de deseos

¿Dónde deseas recibir tu pedido?

Selecciona tu ubicación para mostrarte los precios e impuestos correctos para tu región.

Consentimiento de cookies