• ¡Disponible sólo en Internet!
Switch D-Link L3 Lite 48P 10/100/1000...
Switch D-Link L3 Lite 48P 10/100/1000...
Switch D-Link L3 Lite 48P 10/100/1000...

Switch D-Link L3 Lite 48P 10/100/1000 PoE (DGS-3130-54PS/E)

D-LINK
1.880,82 €

✓ Vendedor de Máxima Confianza

✓ Compradores Frecuentes lo Recomiendan

✓ Elección Segura

 

Switch gestionable D-Link L3 Lite con 48 puertos Gigabit PoE, 2 puertos 10Gigabit Ethernet y 4 puertos 10Gigabit SFP+. Potencia de 370W para redes profesionales de altas prestaciones.

Descripción

EAN 0790069469992

Especificaciones Técnicas
Diseño
Montaje en rackSi
ApilableSi
Color del productoGris
Indicadores LEDSi
Número de ventiladores4 Ventilador(es)
Desempeño
Apilamiento físico (unidades)9
Apilamiento virtual (unidades)32
Nivel de ruido56 dB
Tiempo medio entre fallos356876 h
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v,
Soporte 10GSi
Tecnología de cableado ethernet de cobre10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VL
Número de VLANs4000
Control de energía
Fuente de energíaDC/PoE
Suministro de energía redundante (RPS), soporteSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)474,51 W
Condiciones ambientales
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor1619,03 BTU/h
Peso y dimensiones
Ancho440 mm
Profundidad430 mm
Altura44 mm
Peso6,2 kg
Seguridad
Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)Si
Lista de control de acceso (ACL) de salida512
Lista de control de acceso (ACL) de entrada2048
IGMPSi
Algoritmos de seguridad soportadosSNMP, SNMPv3, SSH-2, SSL/TLS
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos, Au
Protección mediante contraseñaSi
Algoritmos de programación de colasDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round
Transmisión de datos
Tabla de direcciones MAC16384 entradas
Capacidad de conmutación216 Gbit/s
Tasa de reenvío161 Mpps
Número de colas8
Jumbo Frames, soporteSi
Memoria intermedia de paquetes2 MB
Funciones de multidifusión
Multidifusión, soporteSi
Funciones de multidifusiónMultidifusión controlable
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 281
Protocolos
Protocolo de Registro GARP VLAN (GVRP)Si
Protocolo de routingRIP
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet48
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP+4
Conector fibra ópticaSFP+
Puerto de consolaRJ-45
Cantidad de puertos USB 2.01
Conector eléctricoConector de alimentación AC-in
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos48
Potencia a través de Ethernet (PoE) Presupuesto370 W

Detalles del producto


También te puede interesar

Producto añadido a la lista de deseos

¿Dónde deseas recibir tu pedido?

Selecciona tu ubicación para mostrarte los precios e impuestos correctos para tu región.

Consentimiento de cookies