• ¡Disponible sólo en Internet!
Switch D-Link 28xRJ45 GbE 4xSFP...

Switch D-Link 28xRJ45 GbE 4xSFP Gestionado PoE Rack 1U (DGS-1210-28MP/E)

D-LINK
463,65 €

✓ Vendedor de Máxima Confianza

✓ Compradores Frecuentes lo Recomiendan

✓ Elección Segura

 

Optimiza tu red profesional con el switch gestionado D-Link DGS-1210-28MP/E. Cuenta con 28 puertos RJ45 Gigabit, 4 puertos SFP y soporte PoE en formato rack de 1U para un rendimiento superior.

Descripción

EAN 5704174940395

Especificaciones Técnicas
Diseño
Montaje en rackSi
Factor de forma1U
Color del productoNegro, Gris
Indicadores LEDActividad, Fallo del ventilador, Enlace, Poder, Velocidad
Número de ventiladores2 Ventilador(es)
Compatibilidad electromagnéticaFCC A, CE A, VCCI, C-Tick, BSMI, CCC
CertificaciónIEC61000-4-5, RoHS
Desempeño
Tipo de memoriaDDR3-SDRAM
Memoria interna256 MB
Memoria Flash32 MB
Nivel de ruido52,4 dB
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v,
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Ruteo de IPSi
Soporte de control de flujoSi
Adición de vínculosSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Auto-negociaciónSi
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4094
Control de energía
Fuente de energíaDC/PoE
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo energético27,49 W
Condiciones ambientales
Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor850,58 BTU/h
Peso y dimensiones
Ancho440 mm
Profundidad210 mm
Altura44 mm
Peso3,86 kg
Seguridad
Características de DHCPDHCP client
Lista de Control de Acceso (ACL)Si
Reglas de lista de control de acceso256
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS, SNMP, SSH
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación bas
Transmisión de datos
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación56 Gbit/s
Tasa de reenvío41,7 Mpps
Guardar y remitirSi
Número de colas8
Número de rutas estáticas32
Jumbo Frames, soporteSi
Tramas Jumbo9216
Memoria intermedia de paquetes1,5 MB
Datos logísticos
Código de Sistema de Armomización (SA)85176990
Funciones de multidifusión
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)MLD v1, MLD v2
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Clasificación del tráficoSi
MIB, soporteRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398
Fibra óptica
Tecnología de fibra de cableado ethernet1000BASE-X
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP4
Conector fibra ópticaSFP
Puerto de consolaRJ-45
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)24

Detalles del producto


También te puede interesar

Producto añadido a la lista de deseos

¿Dónde deseas recibir tu pedido?

Selecciona tu ubicación para mostrarte los precios e impuestos correctos para tu región.

Consentimiento de cookies